Problema a la hora de correr VMware 4

editado marzo 2012 en Programación
Hola
Saludos
Camaradas tengo problemas a la hora de correr Vmware 4 y me aparece este error a la hora que lo corro.
Creo que tengo que actualizar algunos módulos del kernel. Si alguno me puede indicar donde los bajo se los agradecería.
Adjunto imágenes para mayor información.
Gracias y Saludos
<br /><a href=""><img src="" class="gc-images" title="error 1 vmware.png" style="max-width:400px" /></a>

<br /><a href=""><img src="" class="gc-images" title="error 2 vmware.jpg" style="max-width:400px" /></a>
Accede o Regístrate para comentar.