Bug en PHPMailer deja vulnerables millones de sitios Web

editado diciembre 2016 en Noticias
Un bug en la librería PHPMailer y encontrado por Dawid Golunski de Legal Hackers, permitiría ejecutar código arbitrario que podría comprometer la aplicación Web, los sitios bajo Joomla, Drupal o Wordpress son vulnerables, pues utilizan esta librería para el envío de correos electrónicos. Se han liberado algunas versiones con el patch.

Más ampliación de la noticia en https://threatpost.com/phpmailer-bug-leaves-millions-of-websites-open-to-attack/122775/
Accede o Regístrate para comentar.