VULNERABILIDAD CVE-2017-0143 EN EL SERVIDOR

Hola
A todos, buenas tardes tenga todos ustedes, alguien o cada uno de los que conforman la comunidad sabe como PARCHAR o reparar la VULNERABILIDAD EN MI servidor de WINDOWS SERVER 2012, tiene la vulnerabilidad de WANNACRY "CVE-2017-0143".

Espero puedan apoyarme.

saludos
@DragoN

Etiquetado:

Comentarios

Accede o Regístrate para comentar.